[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Solaris 10 x86 - Solved!!!

From: Ofer Kalisky
Subject: Re: Solaris 10 x86 - Solved!!!
Date: Tue, 2 Oct 2007 06:59:40 -0700 (PDT)

Hi, trying the same, but I am using a Solaris x86 (as the header of this
thread says) and there's only i386 and SPARC there. any luck with x86? the
i386 seems like a wrong architecture for me, isn't it?

Pawel Kot wrote:
> Hi,
> On 4/28/07, Edson Carlos Ericksson Richter
> <address@hidden> wrote:
>> Guys, problem solved!!!
>> Could not be more easy: go to,
>> download the driver there.
>> Configure as noted on the page, then configure Gnokii to work with AT
>> driver, and serial connection.
> Could you please give some more details for our documentation or
> provide it at our wiki?
> take care,
> pkot
> -- 
> Pawel Kot
> _______________________________________________
> gnokii-users mailing list
> address@hidden

View this message in context:
Sent from the gnokii-users mailing list archive at

reply via email to

[Prev in Thread] Current Thread [Next in Thread]