|Subject:||[Gnucap-devel] attach command name change???|
|Date:||Tue, 4 Dec 2007 23:52:05 -0500|
I noticed that Spectre uses "load" and "unload" where I used "attach" and "detach". Should I change it? No stable releases have it yet, so this is the time to change it.
|[Prev in Thread]||Current Thread||[Next in Thread]|