[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Gnumed-devel] upgrade to 1.4

From: Karsten Hilbert
Subject: Re: [Gnumed-devel] upgrade to 1.4
Date: Thu, 14 Nov 2013 04:57:04 +0100
User-agent: Mutt/1.5.21 (2010-09-15)

On Wed, Nov 13, 2013 at 06:19:40PM +0000, Jim Busser wrote:

> [...] running Postgres 9.1 or higher (9.2x apparently being suggested)

9.3 is suggested (as it is the latest stable PG release)
but "only" 9.1 is required.

GPG key ID E4071346 @
E167 67FD A291 2BEA 73BD  4537 78B9 A9F9 E407 1346

reply via email to

[Prev in Thread] Current Thread [Next in Thread]