|Subject:||Re: [PATCH] New package: aspell-dict-pt-br|
|Date:||Sat, 22 Apr 2017 23:46:43 +0200|
Hi, for simplicity, I'd prefer if the variable was called aspell-dict-pt_BR like the package. I don't like pointless aliases much. What do you think?
|[Prev in Thread]||Current Thread||[Next in Thread]|