help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Where to find latest gnuserv for "GNU Emacs 21.3.1"?


From: kgold
Subject: Re: Where to find latest gnuserv for "GNU Emacs 21.3.1"?
Date: 14 Jul 2004 17:38:32 GMT

"Sandip Chitale" <address@hidden> writes:
> 
> Sorry about not being clear. I had already the versions mentioned
> there. I am having problem getting it to work on Windows XP.
> Especially gnudoit.exe. I was trying to find out if there is any
> very recent (2003 or 2004) version of gnuserv which works with
> Windows XP. Thanks for the info anyway.

I don't use gnudoit, but my gnuserv/gnuclient compiled back in the Win95
days works fine on XP.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]