help-guix
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Upgrade 0.15 to .16 it doesn't work


From: Jone
Subject: Upgrade 0.15 to .16 it doesn't work
Date: Sun, 30 Dec 2018 18:19:11 +0000

–°annot upgrade system, i. g. guix. Its a first problem with upgrade from 0.13.
 I will try again to provide a output.
And I didn't read the manual carefully - a little time, sorry.  I'll
do this more closely later.

And additionally I would like to see two things:
1. FAQ
2. external repo :)

(About 2: Nix export  - it doesn't work for me either. But we'll see:
XFCE, Whisker Menu - no sign of him.)



reply via email to

[Prev in Thread] Current Thread [Next in Thread]