help-hurd
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Getting Vim running


From: Grant Bowman
Subject: Re: Getting Vim running
Date: Fri, 16 Aug 2002 05:13:24 -0700
User-agent: Mutt/1.4i

* Neal H. Walfield <address@hidden> [020811 11:23]:
> > Emacs21 installation also fails (from the H4 first CD):
> 
> This is a known problem.  You should use the emacs from alpha.gnu.org.

Or an older version of Vim that does compile.  That's what I'm using.

-- 
-- Grant Bowman                                <address@hidden>





reply via email to

[Prev in Thread] Current Thread [Next in Thread]