[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Help-nano] Aspell pain

From: Ian Clarke
Subject: Re: [Help-nano] Aspell pain
Date: Tue, 3 Jun 2003 11:10:24 -0700
User-agent: Mutt/1.4i

> Have you tried not specifying the path? (it works for me with the path,
> too, but...).

Yes, I tried that but the result was the same.

> This should work, as it's working for me, but as another alternative,
> try settign the spelling command in your ~/.nanorc. You'll find an
> example of nanorc in the tarball.

Just tried that - same result :-(

> Maybe someone else has more ideas...

Indeed, thanks for trying anyway.  Does anyone know what the error even 
indicates?  (ie. that aspell terminated with an error code?  that the 
command couldn't be found?).


Ian Clarke                                                  address@hidden
Coordinator, The Freenet Project    
Founder, Locutus                              
Personal Homepage                         

reply via email to

[Prev in Thread] Current Thread [Next in Thread]