[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Loosing my mind with indexes...

From: Akim Demaille
Subject: Re: Loosing my mind with indexes...
Date: 28 Jan 2002 10:16:43 +0100
User-agent: Gnus/5.0808 (Gnus v5.8.8) XEmacs/21.4 (Common Lisp)

>>>>> "Eli" == Eli Zaretskii <address@hidden> writes:

Eli> I cannot reproduce this: it works for me.  I tried both Texinfo
Eli> 4.0f and Texinfo 4.0, and both versions worked for me.

I can reproduce it here, on Nostromo, which is a different machine
than the one yesterday.  Both are Debian, but different generations.

Eli> The only difference I can find looking at the TeX output in your
Eli> run is that my runs used epsf.tex from Texinfo 4.0.  But that
Eli> hardly matters with gnuprog2.texi, right?

I suppose, indeed.

Eli> So something strange is going on here.

I have no clue :(  You were using the texinfo.tex I sent, right?  I
can't get a connection to the Internet, so I can't try a more recent
one :(

reply via email to

[Prev in Thread] Current Thread [Next in Thread]