[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: gnus error on "Couldn't enter <group>"

From: Tom Rauchenwald
Subject: Re: gnus error on "Couldn't enter <group>"
Date: Tue, 15 May 2007 18:32:54 +0200
User-agent: Gnus/5.110006 (No Gnus v0.6) Emacs/22.0.99 (gnu/linux)

Gernot Hassenpflug <> writes:

> Hello all,
> I'm using Debian GNU/linux unstable with the standard Emacs21.4, as
> well as the snapshots for X11 and GTK. All behave similarly in the
> following case.
> All seemed to be going well, but I noticed that one group kept giving
> me trouble:
> rec.aviation.military always had 0 articles, and I could not enter it
> from the server buffer (below the output from *Messages*):
> If anyone has pointers, please let me know (if someone has an account
> with motzarella please try and let me know the result. The admins seem
> to be very capable and quick in response, so if someone wants to get
> an account for the purposes of checking this, it should not take more
> than a day round-trip for the request to be processes). I am loathe to
> email motzarella since it is most likely that I misunderstand
> something about gnus than that there is some setting error on their
> side which causes gnus grief.

I tried, same result. 
I use a cvs-snapshot of Emacs:
GNU Emacs (i486-pc-linux-gnu, GTK+ Version 2.10.12) of
2007-05-08 on pacem, modified by Debian
and Gnus from sid:
No Gnus v0.6
You could post to motzarella.newusers or and ask there btw.

> Many thanks,
>      Gernot Hassenpflug
>      Tokyo, Japan


reply via email to

[Prev in Thread] Current Thread [Next in Thread]