lilypond-devel
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

gcc 4.3


From: Quentin Spencer
Subject: gcc 4.3
Date: Sun, 2 Mar 2008 04:02:33 +0000 (UTC)
User-agent: Loom/3.14 (http://gmane.org/)

The upcoming Fedora 9 release will use gcc 4.3, and the most recent lilypond
release in Fedora, 2.10.33, currently will not compile with gcc 4.3. Does anyone
know whether the most recent 2.11.x releases will compile with gcc 4.3? Also, I
have not used 2.11.x before. Could anyone comment on the relative stability of
recent 2.11.x releases?

Quentin






reply via email to

[Prev in Thread] Current Thread [Next in Thread]