[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Octave-bug-tracker] [bug #40823] Focus does not move from editor to com

From: Jameson
Subject: [Octave-bug-tracker] [bug #40823] Focus does not move from editor to command widow
Date: Mon, 03 Feb 2014 04:14:40 +0000
User-agent: Mozilla/5.0 (X11; Linux x86_64) AppleWebKit/537.36 (KHTML, like Gecko) Ubuntu Chromium/32.0.1700.102 Chrome/32.0.1700.102 Safari/537.36

Follow-up Comment #20, bug #40823 (project octave):

I am still in the same boat as Carlo (and as I was earlier). I've tried
running as root, and the Octave command window starts up with no text.

Alternatively, I have tried to make a desktop shortcut, but that has proven to
be virtually impossible to run as root. 

Keep trying! We want this to work and we're all rooting for you. The gui is
really well done, and I've been using QT octave for some time now, so I'm
ready for an upgrade :)


Reply to this item at:


  Message sent via/by Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]