[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Problems opening files in PSPP 0.7.8

From: Renan Levine
Subject: Re: Problems opening files in PSPP 0.7.8
Date: Mon, 07 Nov 2011 18:08:31 -0500
User-agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:7.0.1) Gecko/20110929 Thunderbird/7.0.1

Dear Harry,
I have the same issues with opening a .sav file from PSPPIRE without a space in the filename. Need to click "All Files" and then it works. Meanwhile, lots of error messages. I just tried opening from the home directory\Documents (rather than an external harddrive) and it was no different than when I worked from my external harddrive.

On 07-Nov-11 5:02 PM, Harry Thijssen wrote:
Renan, Jessie

Renan, can you try what happens if you remove the space from the filename?

Jessie is there also a space in the filename you use?

Have fun

Renan Levine
Department of Political Science
University of Toronto - Scarborough
(416) 208-2651

reply via email to

[Prev in Thread] Current Thread [Next in Thread]