[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Qemu-block] [PATCH 7/7] block: rename _get_allocated_file_size() to

From: Vladimir Sementsov-Ogievskiy
Subject: Re: [Qemu-block] [PATCH 7/7] block: rename _get_allocated_file_size() to _get_fs_allocated_size()
Date: Thu, 25 May 2017 18:34:01 +0300
User-agent: Mozilla/5.0 (X11; Linux x86_64; rv:52.0) Gecko/20100101 Thunderbird/52.1.1

25.05.2017 18:26, Vladimir Sementsov-Ogievskiy wrote:
To be in contrast with _get_format_allocated_size()

Sorry for broken indents in this patch, I'll fix them in the next version. Waiting for other comments.

Best regards,

reply via email to

[Prev in Thread] Current Thread [Next in Thread]