[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: tram (2.2.11-pre) tramp-own-remote-path not set anymore on

From: Patrick Schoenmakers
Subject: Re: tram (2.2.11-pre) tramp-own-remote-path not set anymore on builds
Date: Thu, 4 Dec 2014 13:50:49 +0100 (CET)

Hi Michael,

I haven't come around to this yet as I've settled on 24.4.1 release for now (which works fine)

As soon as I got everything set up again I'll create the traces again.


On December 4, 2014 at 12:05 PM Michael Albinus <address@hidden> wrote:

Michael Albinus <address@hidden> writes:

> Patrick Schoenmakers <address@hidden> writes:
>> Tried the patch but it doesn't seem to work. Same result.
> Did you restart Emacs from scratch?
>> Do I understand correctly you just added the ("-l")?
> Yes.
> If it still doesn't work as expected, pls set tramp-verbose to 6 and
> show the traces after your test.


Best regards, Michael.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]