[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: tramp (2.1.5); remote Solaris 10 server fails

From: Ted Zlatanov
Subject: Re: tramp (2.1.5); remote Solaris 10 server fails
Date: Wed, 10 Jan 2007 10:15:59 -0500
User-agent: Gnus/5.110006 (No Gnus v0.6) Emacs/22.0.92 (gnu/linux)

On 10 Jan 2007, address@hidden wrote:

> Ted Zlatanov <address@hidden> writes:
>> On  9 Jan 2007, address@hidden wrote:
>>> That has been fixed in September, but after Tramp 2.1.7 release. You
>>> might wait until the weekend, Tramp 2.1.8 is to be released then. Or
>>> you take the sources from CVS.
> [...]
>> So it still doesn't work.  I'll try CVS next, just wanted to let you
>> know 2.1.7 doesn't fix the bug.
> I know that my English is poor. But that's exactly what I've tried to
> say: not solved with Tramp 2.1.7.

Your English is fine, it's my morning brain activity that's damaged :)

Sorry for the trouble.  I'll check CVS next.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]