[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: backward compatability of tools

From: Paul Eggert
Subject: Re: backward compatability of tools
Date: 23 Feb 2003 19:22:45 -0800
User-agent: Gnus/5.0808 (Gnus v5.8.8) Emacs/20.3

"Dr. David Kirkby" <address@hidden> writes:

> If anyone would help me with using autoconf 2.53 on a newer system
> (Sun Ultra 80 running Solaris 9)

What sort of problems do you have with that environment?

I am using Autoconf 2.57 on Solaris 9 and don't have any particular
problems to report.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]