[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: emacs-22.0.99 configure problem

From: Richard Stallman
Subject: Re: emacs-22.0.99 configure problem
Date: Wed, 02 May 2007 11:15:07 -0400

    FWIW, I think we should only use a new Autoconf if it is a patched
    variant of the same version of Autoconf we use today.

I too would be in favor of using a patched Autoconf -- or just applying
the same change directly to the configure file.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]