[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: automake and nasm

From: Stepan Kasal
Subject: Re: automake and nasm
Date: Tue, 23 Aug 2005 16:49:00 +0200
User-agent: Mutt/1.4.1i


On Tue, Aug 23, 2005 at 04:31:04PM +0200, Ed Schouten wrote:
> I get the following error when running automake15:

does it mean that you use Automake 1.5?

If yes, please try to upgrade to Automake 1.9.6, the current version.

        Stepan Kasal

reply via email to

[Prev in Thread] Current Thread [Next in Thread]