bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#7272: 24.0.50; Enabling Flyspell mode gave an error


From: Eli Zaretskii
Subject: bug#7272: 24.0.50; Enabling Flyspell mode gave an error
Date: Sat, 23 Oct 2010 23:13:42 +0200

> From: address@hidden
> Date: Sun, 24 Oct 2010 04:21:47 +0800
> Cc: address@hidden
> 
> $ emacs -Q /etc/motd -nw -f flyspell-mode
> Enabling Flyspell mode gave an error

How about showing that error message?  (No, I don't see any errors
with today's bzr.)





reply via email to

[Prev in Thread] Current Thread [Next in Thread]