[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Discuss-gnuradio] Error in usrp_oscope.py example gnuradio-3.0.2

From: Eric Blossom
Subject: Re: [Discuss-gnuradio] Error in usrp_oscope.py example gnuradio-3.0.2
Date: Mon, 27 Nov 2006 21:58:59 -0800
User-agent: Mutt/1.5.9i

On Mon, Nov 27, 2006 at 05:21:43PM -0800, Rohit Gupta wrote:
> Hello,
> I am trying to install Gnuradio-3.0.2 on 2.6.9-22 Enterprise Linux running
> on x86 platform. I installed the following dependencies
> boost_1_33_1    cppunit-1.10.2  fftw-3.1.2    sdcc-2.6.0
> cppunit-1.10.0    numpy-1.0       swig-1.3.29
> wxPython2.6-devel-gtk2-ansi-
> wxPython2.6-gtk2-ansi-
> wxPython-common-gtk2-ansi-
> The commands "configure" , "make" , "make check" and "make install" run 
> fine.

When you ran configure, did it indicate that it was going to build gr-wxgui?


reply via email to

[Prev in Thread] Current Thread [Next in Thread]