[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[gNewSense-users] software render

From: Edianer
Subject: [gNewSense-users] software render
Date: Sat, 2 Aug 2008 22:53:00 +0200

Why are by default these packages below installed
libgl1-mesa-dri, libgl1-mesa-glx,
if the X glx extentsion is removed from gNS?
This is a confliction.

I think, it would be nicer, when the software render is installed by default.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]