[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Gnumed-devel] the (wxwidgets) 2.6 issue

From: Karsten Hilbert
Subject: Re: [Gnumed-devel] the (wxwidgets) 2.6 issue
Date: Thu, 23 Jun 2005 17:24:02 +0200
User-agent: Mutt/

On Thu, Jun 23, 2005 at 03:56:06PM +0200, Hilbert, Sebastian wrote:

> I can only shed light on my position but so be it. Let me zoom out a little 
> and look at the big picture. There are developers and there are users. Let's 
> look at the developers first. Some of them like Karsten rarely ever change 
> their running systems.
Well, even somewhat radically changing my running system did
not switch me to 2.6 by itself. I went from SuSE to Debian
Sarge. Had that switched me to 2.6 I would have been the first
to make sure it ran GNUmed.

GPG key ID E4071346 @
E167 67FD A291 2BEA 73BD  4537 78B9 A9F9 E407 1346

reply via email to

[Prev in Thread] Current Thread [Next in Thread]