[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: __unused

From: Johan Rydberg
Subject: Re: __unused
Date: Thu, 09 Nov 2006 16:31:58 +0100
User-agent: Gnus/5.110004 (No Gnus v0.4) Emacs/21.4 (gnu/linux)

Jeroen Dekkers <address@hidden> writes:

> Any ideas for a new name for the define? Something like "grub_unused"?



Attachment: pgpSIVpQYgtir.pgp
Description: PGP signature

reply via email to

[Prev in Thread] Current Thread [Next in Thread]