[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Autoconf 2.50 compatibility.

From: Marius Vollmer
Subject: Re: Autoconf 2.50 compatibility.
Date: 01 Jun 2001 01:19:09 +0200
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.0.102

Rob Browning <address@hidden> writes:

> "Dale P. Smith" <address@hidden> writes:
> > Um. Um.  Well.  Ok.  I'll just have to fix what other things break when
> > I install the new autoconf.
> I don't know if you're running Debian, but if you are, it installs
> both 2.13 and 2.50 and has a "transparent wrapper" that decides which
> one is appropriate when you run autoconf, etc.

Ahh, good to know!  I already installed autoconf 2.50 in /usr/local/...

reply via email to

[Prev in Thread] Current Thread [Next in Thread]