help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Where to find latest gnuserv for "GNU Emacs 21.3.1"?


From: Mathias Dahl
Subject: Re: Where to find latest gnuserv for "GNU Emacs 21.3.1"?
Date: 15 Jul 2004 09:17:49 +0200
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.3.50

"Sandip Chitale" <address@hidden> writes:

> gluclientw.exe is working for me. It is the gnudoit.exe
> that gives me problems. The server process exits and the
> client hangs.
> 
> Basically what I wanted to do was to load a file at a
> specific line and column. The gnuclientw only allows
> opening the file at specific line using +<line-number>
> syntax. That is why I was trying to use gnudoit.

I am using gnudoit together with Emacs 21 on Windows XP (and
was using it on Windows 2000 some weeks ago) and I have no
problem telling emacs to do stuff. Have you tested with
something really simple at first, like just calling
"message" or similar?

/Mathias




reply via email to

[Prev in Thread] Current Thread [Next in Thread]