help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [MH-E] Eorror: Install MH and run install-mh before running MH-E


From: Leon
Subject: Re: [MH-E] Eorror: Install MH and run install-mh before running MH-E
Date: Sat, 22 Apr 2006 18:25:04 +0100
User-agent: Gnus/5.11 (Gnus v5.11) Emacs/23.0.0 (gnu/linux)

Leon <address@hidden> writes:

> Dear all,
>
> I got the error: "Install MH and run install-mh before running MH-E"
> when run mh-rmail. Any ideas?

Sorry for the obscure title. Anyone help me get on my way?

-- 
Leon





reply via email to

[Prev in Thread] Current Thread [Next in Thread]