help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

RE: Help needed EMAC for TRU64


From: Nelluri Sudheer - snellu
Subject: RE: Help needed EMAC for TRU64
Date: Tue, 23 Oct 2007 13:25:09 -0500

Hi there,

I have tried to download from the site for older version of emac (20.7) :

 

http://ftp.gnu.org/old-gnu/emacs/

 

 

But while opening I am getting the following error message:

 


From: Nelluri Sudheer - snellu
Sent: Tuesday, October 23, 2007 1:14 PM
To: 'address@hidden'
Subject: Help needed EMAC for TRU64

 

Hi there,

You are doing great job of service. We are looking for EMAC editor as alternative tool for vi in our shop. About 3 users will be needing this on Linux server. Can you please suggest a link for Downloading & installing version V20.7.

 

Thanks,

Sudheer

Acxiom corp

630-944-0713

*************************************************************************
The information contained in this communication is confidential, is
intended only for the use of the recipient named above, and may be
legally privileged.

If the reader of this message is not the intended recipient, you are 
hereby notified that any dissemination, distribution or copying of this
communication is strictly prohibited.

If you have received this communication in error, please resend this
communication to the sender and delete the original message or any copy
of it from your computer system.

Thank you.
*************************************************************************

reply via email to

[Prev in Thread] Current Thread [Next in Thread]