help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Emacs 24.4 Ubuntu package


From: Dmitry Gutov
Subject: Re: Emacs 24.4 Ubuntu package
Date: Tue, 04 Feb 2014 17:10:31 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.3.50 (gnu/linux)

Julien Cubizolles <address@hidden> writes:

> Has someone packaged Emacs 24.4 for UbuntuĀ ? I'm using the ~ubuntu-elisp
> ppa but they're still shipping 24.3.50.

No, and they couldn't have. 24.4 is not yet out, and won't be for a few
months or so.

24.3.50.* is as recent as you could get.



reply via email to

[Prev in Thread] Current Thread [Next in Thread]