info-gnus-english
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Learning gnus for email only


From: Slackrat
Subject: Re: Learning gnus for email only
Date: Sat, 06 Jan 2007 14:40:12 +0100
User-agent: Gnus/5.11 (Gnus v5.11) Emacs/22.0.90 (gnu/linux)

Reiner Steib <address@hidden> writes:

> Gnus 5.9 (there is no "Gnus 5.9.0") neither has support for nnmaildir
> nor for nnnil.  You need to upgrade to Gnus 5.10.8 or Emacs 22

Hmmmm.

User-Agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.4

-- 
Slackrat
AKA Bill Henderson
[No _4Q_ for direct email]
emacs/gnus config [http://azurservers.com/gnus]


reply via email to

[Prev in Thread] Current Thread [Next in Thread]