[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[PATCH] Update program requirements.

From: Mark Polesky
Subject: [PATCH] Update program requirements.
Date: Wed, 20 Jan 2010 19:12:41 -0800 (PST)

Here's a patch to update the following requirements:

* New running requirements:
  -  guile 1.8.2
  -  ghostscript 8.60

* New compiling requirements:
  -  GCC 4.0

This is based on Graham's recommendation here:

Okay to push?
- Mark


Attachment: 0001-Update-program-requirements.patch
Description: Text Data

reply via email to

[Prev in Thread] Current Thread [Next in Thread]