[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: opening eps files in Lilydev

From: Janek Warchoł
Subject: Re: opening eps files in Lilydev
Date: Sun, 31 Jul 2011 23:06:18 +0200

W dniu 31 lipca 2011 22:39 użytkownik James Lowe
<address@hidden> napisał:
> Download Acrobat Reader from Adobe
> They have a Linux Version you can install the .deb file

I had it installed already (i don't remember whether i used sudo
apt-get or a .deb file, but i think it doesn't matter), and it doesn't
work - says "Adobe Reader could not open
'tabulature-full-notation.eps' because it is either not a supported
file type or because the file has been damaged."

> PS shhh! Don't tell Jan N ;)



reply via email to

[Prev in Thread] Current Thread [Next in Thread]