[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: LSR updates: was: polychords: a working solution

From: David Kastrup
Subject: Re: LSR updates: was: polychords: a working solution
Date: Tue, 21 Feb 2012 18:10:33 +0100
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.0.92 (gnu/linux)

David Nalesnik <address@hidden> writes:

> On Tue, Feb 21, 2012 at 10:37 AM, David Kastrup <address@hidden> wrote:
>     So please check with the _current_ convert-ly.  It has an option
>       -t, --to=VERSION     convert to VERSION [default: 2.15.31]
>     for telling it at which version to stop.  You don't need to let it
>     run
>     all through to 2.15.31.
>     Any conversions that fail with _that_ convert-ly are worth further
>     investigation.
> Thank you very much for this information--I didn't know about this
> option.

Sorry for the unnecessary work caused by not thinking about this
sufficiently from your point of view.  And sorry for the "it does not
take a genius" tone of my previous message that was uncalled for, stupid
and offensive.

David Kastrup

reply via email to

[Prev in Thread] Current Thread [Next in Thread]