[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

LYNX-DEV Getting Problem in lynx2-6

From: Sandeep Kumar
Subject: LYNX-DEV Getting Problem in lynx2-6
Date: Wed, 22 Jan 1997 11:36:47 +0500 (GMT+0500)


      I have recently installed lynx2-6 for osf. Under the option 'p'
-"Mail the file" is not working. It gives the error "/usr/lib/sendmail
access restricted". 

        The sendmail file to which a user is having access is in the
/usr/rbin directory. How can I change the default path for getting the
sendmail (by default it is /usr/lib, I want it to /usr/rbin). 

      I tried changing it files: userdefs.h and lynx.cfg, before
compiling. But the problem is not solved.

Please help me .....

Thanks in advance.


Sandeep Kumar                                  
Manager (Engineering)                Ring: +91.33.3218766              
VSNL, 5th Floor, SDF Bldg.           Fax : +91.33.3345899
Sector 5, Salt Lake,                 Mail: address@hidden
Calcutta - 700 091                       : address@hidden
India.                               URL :
                         Let's improve the things.

; To UNSUBSCRIBE:  Send a mail message to address@hidden
;                  with "unsubscribe lynx-dev" (without the
;                  quotation marks) on a line by itself.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]