bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#18687: mw: modular MediaWiki interface for Emacs


From: Ivan Shmakov
Subject: bug#18687: mw: modular MediaWiki interface for Emacs
Date: Thu, 01 Jan 2015 16:37:50 +0000
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.3 (gnu/linux)

>>>>> Stefan Monnier <address@hidden> writes:

[…]

 > Any reason you haven't installed it in GNU ELPA yet?  Anything I can
 > help with to do that?

        It was my understanding that someone with commit rights there
        should clone my Git repository into a new GNU ELPA branch.

        If so, – feel free to just do it.  If not, – how do I proceed?

-- 
FSF associate member #7257  http://boycottsystemd.org/  … 3013 B6A0 230E 334A





reply via email to

[Prev in Thread] Current Thread [Next in Thread]