bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#20294: 25.0.50; Make Emacs work with GnuTLS 3.4.0 on MS-Windows


From: Chris Zheng
Subject: bug#20294: 25.0.50; Make Emacs work with GnuTLS 3.4.0 on MS-Windows
Date: Sat, 11 Apr 2015 22:22:09 +0800

From: Eli Zaretskii <address@hidden>
Subject: Re: bug#20294: 25.0.50; Make Emacs work with GnuTLS 3.4.0 on MS-Windows
Date: Sat, 11 Apr 2015 15:41:07 +0300

Hi Eli,
> Looks good to me.  Did you test this with both the previous and the
> new versions of GnuTLS?
Thank you for your prompt reply.  Yes, it works fine here.
> Thanks.
Cheers,
Chris





reply via email to

[Prev in Thread] Current Thread [Next in Thread]