bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#20294: 25.0.50; Make Emacs work with GnuTLS 3.4.0 on MS-Windows


From: Eli Zaretskii
Subject: bug#20294: 25.0.50; Make Emacs work with GnuTLS 3.4.0 on MS-Windows
Date: Sat, 11 Apr 2015 18:08:45 +0300

> Date: Sat, 11 Apr 2015 22:22:09 +0800
> Cc: address@hidden
> From: Chris Zheng <address@hidden>
> 
> From: Eli Zaretskii <address@hidden>
> Subject: Re: bug#20294: 25.0.50; Make Emacs work with GnuTLS 3.4.0 on 
> MS-Windows
> Date: Sat, 11 Apr 2015 15:41:07 +0300
> 
> Hi Eli,
> > Looks good to me.  Did you test this with both the previous and the
> > new versions of GnuTLS?
> Thank you for your prompt reply.  Yes, it works fine here.

Thanks, pushed.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]