bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#29801: 25.3; ispell cannot detect installed dictionaries


From: Eli Zaretskii
Subject: bug#29801: 25.3; ispell cannot detect installed dictionaries
Date: Fri, 22 Dec 2017 22:06:48 +0200

> From: Glenn Morris <address@hidden>
> Cc: address@hidden,  address@hidden
> Date: Fri, 22 Dec 2017 14:04:03 -0500
> 
> The amount of legacy crap in Emacs, and the refusal to relinquish it,
> is frustrating.

Some day, when I'm old and retired, I will come up with statistics of
how many times the attempt to "relinquish legacy crap" broke something
in Emacs.  I'm afraid the result will be "too much".





reply via email to

[Prev in Thread] Current Thread [Next in Thread]