[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[O] solved (Re: BUG ? [new HTML exporter] subtree: newline and slash)

From: Giovanni Ridolfi
Subject: [O] solved (Re: BUG ? [new HTML exporter] subtree: newline and slash)
Date: Wed, 7 Nov 2012 12:15:13 +0000 (GMT)

Da: Nicolas Goaziou <address@hidden>
inviato: Martedì 6 Novembre 2012 18:20

Giovanni Ridolfi <address@hidden> writes:

>> did you try to replicate the bug?  
> Yes, sir.

Thank you very much for having fixed it 

some time ago and, please,
accept my apology for having overreacted
yesterday evening,  without double checking.

I would have sworn I had installed the latest version....
BUT I was wrong.

I really loaded the a99402fac, that is a version more or less 

the 6th of november.
I got confused: too much org-tar.gz in my directory :-(

Today I installed the *real* last but one Org-mode version 7.9.2 (854ddf6
and the bug is gone.

Again sorry for the noise,


reply via email to

[Prev in Thread] Current Thread [Next in Thread]