gnash-dev
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Gnash-dev] problem when installing gnash


From: strk
Subject: Re: [Gnash-dev] problem when installing gnash
Date: Mon, 29 Sep 2008 12:46:37 +0200

On Sun, Sep 28, 2008 at 11:55:00AM +0100, houda hocine wrote:
> hi,
> I am in the process of installing gnash but I've got this list of errors:
> 
> [
> klash.moc: At global scope:
> klash.moc:20: erreur: expected constructor, destructor, or type conversion
> before ¬ęstatic"

What's on line 20 of klash.moc ?
What version of QT are you using ?

--strk;




reply via email to

[Prev in Thread] Current Thread [Next in Thread]