gnewsense-users
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[gNewSense-users] Re: gtk-gnutella doesn't work


From: Yavor Doganov
Subject: [gNewSense-users] Re: gtk-gnutella doesn't work
Date: Fri, 01 Aug 2008 21:16:47 +0300
User-agent: Wanderlust/2.15.5 (Almost Unreal) SEMI/1.14.6 (Maruoka) FLIM/1.14.9 (Goj┼Ź) APEL/10.7 Emacs/22.2 (i486-pc-linux-gnu) MULE/5.0 (SAKAKI)

Chris Andrew wrote:
> 
> It is possible to comment-out (#) one of the settings, and it will
> then ignore the age of the release.

I don't care about the warning at all.  If there is a way to do
something useful with this version of the program, then it should
stay.  Otherwise it has to be removed, as this classifies as a grave
bug.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]