help-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Do I have a correct configuration for auto-complete, auto-indent and


From: Dmitry Gutov
Subject: Re: Do I have a correct configuration for auto-complete, auto-indent and yasnippet to use the tab key?
Date: Fri, 21 Mar 2014 06:28:42 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.3.50 (gnu/linux)

Jorge Araya Navarro <address@hidden> writes:

> yasnippet-bundle (0.6.1)

Don't.

This is old, unsupported, and probably incompatible with the latest
Yasnippet, which you have installed.



reply via email to

[Prev in Thread] Current Thread [Next in Thread]