[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

RE: [Jailkit-users] Problem with jailkit on Suse 10.0...

From: Paul Brooks
Subject: RE: [Jailkit-users] Problem with jailkit on Suse 10.0...
Date: Tue, 8 Nov 2005 11:31:17 -0000

Hi Olivier

Actually, the CVS version did work.  I'd just left in some incorrect
configuration from when I was trying to make the other version work - it had
been a long day :)

Thanks for your help - I plan to set up jailed ssh access to subversion so
I'll let you know of any problems I encounter.


-----Original Message-----
From: address@hidden
[mailto:address@hidden On
Behalf Of Olivier Sessink
Sent: 07 November 2005 23:15
To: address@hidden
Subject: Re: [Jailkit-users] Problem with jailkit on Suse 10.0...

Paul Brooks wrote:
> Hi Olivier
> I've just checked out the latest cvs version and tried that - same error
> afraid.

hmm strange... can you post the exact error from the cvs version?

does suse 10 use a name service caching daemon (nscd)  ??

do you use an advanced authentication setup, such as NIS, ldap, kerberos
etc. ?


Jailkit-users mailing list

reply via email to

[Prev in Thread] Current Thread [Next in Thread]