[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Qemu-devel] [PATCH 81/81] rename aio/CONFIG_AIO to posix_aio/CONFIG

From: Anthony Liguori
Subject: Re: [Qemu-devel] [PATCH 81/81] rename aio/CONFIG_AIO to posix_aio/CONFIG_POSIX_AIO
Date: Mon, 10 Aug 2009 09:46:37 -0500
User-agent: Thunderbird (X11/20090320)

Juan Quintela wrote:
Signed-off-by: Juan Quintela <address@hidden>

It's not actually posix-aio, but...

We should just get rid of CONFIG_AIO altogether. We should always enable it.


Anthony Liguori

reply via email to

[Prev in Thread] Current Thread [Next in Thread]