[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Savannah-hackers] [ 101307 ] CVS download not working

From: nobody
Subject: [Savannah-hackers] [ 101307 ] CVS download not working
Date: Wed, 18 Sep 2002 10:02:54 -0400

Support Request #101307, was updated on 2002-Sep-18 15:32
You can respond by visiting:

Category: CVS
Status: Closed
Priority: 5
Summary: CVS download not working

By: yeupou
Date: 2002-Sep-18 16:02
Logged In: YES 
Browser: Mozilla/5.0 Galeon/1.2.5 (X11 ; GNU / Linux 2.4.18-3custom i686 ; 

According to this
you are not member of this project.

It means that you do not have write access on this project.
So it means that you only can get a copy of the CVS tree by
anoncvs, not by developer  access.


By: mld
Date: 2002-Sep-18 15:32
Logged In: NO 
Browser: Mozilla/5.0 Galeon/0.12.6 (Linux i686; U;) Gecko/20011125

I tried to download the developer version via CVS, but
I wont work. I get following error message:

jvcomp:15:21:51:/usr/src/donkey> cvs
Logging in to
CVS password: 
cvs [login aborted]: connect to failed:
Connection refused

I also tried to email to
but this adress does not work

Jan Veninga

You can respond by visiting:

reply via email to

[Prev in Thread] Current Thread [Next in Thread]