[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Savannah-hackers] Re: [ 101307 ] CVS download not working

From: Jan Veninga
Subject: [Savannah-hackers] Re: [ 101307 ] CVS download not working
Date: Wed, 18 Sep 2002 16:19:11 +0200
User-agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.4) Gecko/20011019 Netscape6/6.2

address@hidden wrote:

According to this
you are not member of this project.

It means that you do not have write access on this project.
So it means that you only can get a copy of the CVS tree by
anoncvs, not by developer  access.

anoncvs is what I am trying to do. I am following the instructions on your webpage

So I am not trying to write, only to read.


By: mld
Date: 2002-Sep-18 15:32
Logged In: NO Browser: Mozilla/5.0 Galeon/0.12.6 (Linux i686; U;) Gecko/20011125

I tried to download the developer version via CVS, but
I wont work. I get following error message:

jvcomp:15:21:51:/usr/src/donkey> cvs
Logging in to
CVS password: cvs [login aborted]: connect to failed:
Connection refused

I also tried to email to
but this adress does not work

Jan Veninga

You can respond by visiting:


Jan Veninga

reply via email to

[Prev in Thread] Current Thread [Next in Thread]