[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Aspell-user] Re: aspell-0.60.1 compile error

From: Tara Milana
Subject: Re: [Aspell-user] Re: aspell-0.60.1 compile error
Date: Thu, 11 Nov 2004 14:33:02 -0800

On 2004.11.10 14:22 Kevin Atkinson wrote:

Also, since it is such and old compiler there is little interest in
compiling Aspell with it.   You have a very old system, I'm afraid.

Would it be possible to compile aspell on a Linux with the compiler that aspell needs and then install it on my Linux? The reason is that the last time I installed gcc 2.95 it wasn't able to compile anything.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]