bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: recursive-load-depth-limit not customizable


From: Gerd Moellmann
Subject: Re: recursive-load-depth-limit not customizable
Date: 28 Oct 2001 17:31:59 +0100
User-agent: Gnus/5.09 (Gnus v5.9.0) Emacs/21.1.50

Per Abrahamsen <address@hidden> writes:

> > Could you please install that, Per?
> 
> I could, but I'd rather someone else did, my Emacs setup is
> not... optimal for testing changes right now.

I've installed it on HEAD and RC.



reply via email to

[Prev in Thread] Current Thread [Next in Thread]