[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: spell-checker compatible with LaTeX?

From: Peter Dyballa
Subject: Re: spell-checker compatible with LaTeX?
Date: Sat, 13 Feb 2010 10:23:37 +0100

Am 13.02.2010 um 01:01 schrieb Porky Pig:

On Feb 12, 10:20 am, Peter Dyballa wrote:
Am 12.02.2010 um 00:51 schrieb Porky Pig:

I've just looked at "flyspell". Is that
another package, or it uses existing ones (e.g., Ispell)?

It just keeps your computer's CPU(s) busy trying to find and highlight words you did not write correctly. Some MS Nonsense... (I never looked
at it. I neither like flying. Bike riding fits me.)

Seems like bikespell isn't compatible with LaTeX.

Yeah, looks more like the (good or bad?) spell of biking...



The next generation of interesting software will be done on the Macintosh, not the IBM PC.
                                – Bill Gates, Nov 1984)

reply via email to

[Prev in Thread] Current Thread [Next in Thread]