info-gnus-english
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: error: w32-shell-execute is void


From: Adam Sjøgren
Subject: Re: error: w32-shell-execute is void
Date: Mon, 21 Jun 2004 19:49:55 +0200
User-agent: Gnus/5.110003 (No Gnus v0.3) XEmacs/21.4 (Security Through Obscurity, linux)

On Sat, 19 Jun 2004 02:47:26 GMT, David wrote:

>> As far as I know, 5.10.6 is the latest stable release?

> [...]

> "This package contains a beta version of Gnus. The lisp directory
> contains the source lisp files, and the texi directory contains a
> draft of the Gnus info pages."

> first lines of the README file.

I think that's a case of "whoops, forgot to update the README at
release-time":

 <http://news.gmane.org/gmane.emacs.gnus.announce/cutoff=48>

Non-stable releases go by names such as "Oort Gnus" (previous
developement series) and "No Gnus" (current developement series).


  Best regards,

-- 
 "Girl, you thought he was a man                              Adam Sjøgren
  But he was a muffin"                                   address@hidden


reply via email to

[Prev in Thread] Current Thread [Next in Thread]